通达信众星主图指标炒股公式

  • 时间:
  • 浏览:17

通达信众星主图指标公式


M1:=3;M2:=5;M3:=8;M4:=13;M5:=15;M6:=20;

MA1:MA(C,M1);MA2:MA(C,M2);MA3:MA(C,M3);MA4:MA(C,M4);

MA5:MA(C,M5);MA6:MA(C,M6);

PBX1:=(EXPMA(CLOSE,M1) MA(CLOSE,M1*2) MA(CLOSE,M1*4))/3;

PBX2:=(EXPMA(CLOSE,M2) MA(CLOSE,M2*2) MA(CLOSE,M2*4))/3;

PBX3:=(EXPMA(CLOSE,M3) MA(CLOSE,M3*2) MA(CLOSE,M3*4))/3;

PBX4:=(EXPMA(CLOSE,M4) MA(CLOSE,M4*2) MA(CLOSE,M4*4))/3;

PBX5:=(EXPMA(CLOSE,M5) MA(CLOSE,M5*2) MA(CLOSE,M5*4))/3;

PBX6:=(EXPMA(CLOSE,M6) MA(CLOSE,M6*2) MA(CLOSE,M6*4))/3;

AAA:=MIN(MIN(MIN(MIN(MIN(PBX1,PBX2),PBX3),PBX4),PBX5),PBX6);

BBB:=MAX(MAX(MAX(MAX(MAX(PBX1,PBX2),PBX3),PBX4),PBX5),PBX6);

选股:=OAAA AND CBBB;

DRAWICON(选股,LOW,23);


股票、期货等网上开户转户(全国均可);股市(A股 港股)掘金全程指导、商品期货、股指期货投资实战咨询!请Q七五六二五七四七四,电话一五九一九八八一八二六,全国均享 深圳最优佣金

上市券商,股票(网上)开、转户,免费个股咨询、牛股推介、赠付费摛牛指标 DDE数据的炒股软件;QQ756257474,电15919881826