双响炮涨停选股指标公式

  • 时间:
  • 浏览:8

前炮:=CLOSEREF(CLOSE,1)*1.099;
小阴小阳:=HHV(ABS(C-REF(C,1))/REF(C,1)*100,BARSLAST(前炮))9;
时间限制:=COUNT(前炮,30)=1 AND BARSLAST(前炮)5;
后炮:REF(小阴小阳 AND 时间限制,1) AND 前炮;

股票等金融投资品种网上开户转户;股市(A股 港股)掘金全程指导、商品期货、股指期货,贵金属( 白银)现货投资实战咨询!请Q七五六二五七四七四,电话一五九一九八八一八二六,全国各地均可享 深圳最优佣金

上市券商,股票开户转户,免费技术咨询、赠付费超赢版炒股软件