通达信多情主图指标炒股公式

  • 时间:
  • 浏览:6

通达信多情主图指标公式


MA5:MA(CLOSE,5),LINETHICK1,COLORFFFFFF;

MA10:MA(CLOSE,10),LINETHICK1,COLOR00FFFF;

MA30:MA(CLOSE,30),LINETHICK1,COLORFF00FF;

MA60:MA(CLOSE,60),LINETHICK1,COLOR0000FF;

MA120:MA(CLOSE,120),LINETHICK1,COLORFFFF00;

DRAWTEXT(CROSS(EMA(CLOSE,2),EMA(((SLOPE(CLOSE,21)*20) CLOSE),42)),(LOW

* 0.99),买),LINETHICK3,COLORF00FF0;

DRAWTEXT(CROSS(EMA(((SLOPE(CLOSE,21)*20) CLOSE),42),EMA(CLOSE,2)),(HIGH

* 1.01),卖),LINETHICK3,COLORFFFFFF;


股票、期货等网上开户转户(全国均可);股市(A股 港股)掘金全程指导、商品期货、股指期货投资实战咨询!请Q七五六二五七四七四,电话一五九一九八八一八二六,全国均享 深圳最优佣金

上市券商,股票(网上)开、转户,免费个股咨询、牛股推介、赠付费摛牛指标 DDE数据的炒股软件;QQ756257474,电15919881826