当前位置:首页 > 理财新手 > 连阳连阴选股公式

连阳连阴选股公式

2019-10-09阅读 28

连续2至4连阳接着是1至3连阴选股公式.


A1:=REF(C,3)REF(O,3)AND REF(C,4)REF(O,4);

A2:=REF(C,3)REF(O,3)AND REF(C,4)REF(O,4) AND REF(C,5)REF(O,5);

A3:=REF(C,3)REF(O,3) AND REF(C,4)REF(O,4) AND REF(C,5)REF(O,5)AND REF(C,6)REF(O,6);

B1:=EVERY(CO,3);

XG:(A1 OR A2 OR A3) AND B1;

股票金融论坛 作者
灯光网论坛为您提供一个专业的、大型金融、信用卡、股票、基金讨论基地,在这里你可以和所有股票持有者、金融从业者、信用卡业务员进行深入的、专业的交流讨论