蜀ICP备16033882号-3

  1. 首页
  2. 灯光观点

同花顺顶卖底买指标公式



强弱分界线: 50, POINtdOT, lineTHICK2, COLORFFFF00;
VAR2:=IF(MONTh12,1,1);
VAR3:=(2*close high LOW)/4;
VAR4:=LLV(LOW,34);
VAR5:=HHV(HIGH,34);
主力:ema((VAR3-VAR4)/(VAR5-VAR4)*100,13)*VAR2,LINETHICK4,colorred;
散户:EMA(0.667*REF(主力,1) 0.333*主力,2),LINETHICK2,COLORFF9933;
DRAWTEXT(croSS(主力,散户) AND 主力22,20,起动),LINETHICK2,COLOR0099FF;
DRAWicoN(CROSS(主力,散户) AND 主力22,25,1);
DRAWTEXT(CROSS(主力,30) AND 散户主力,40,上扬 ),LINETHICK2,COLOR00CCFF;
DRAWICON(CROSS(主力,30) AND 散户主力,35,1);
DRAWTEXT(CROSS(主力,65) AND 散户主力,55,冲顶 ),LINETHICK2,COLOR9933FF;
DRAWICON(CROSS(主力,65) AND 散户主力,70,2);
DRAWTEXT(CROSS(主力,75) AND 散户主力,67,小心被套),LINETHICK2,COLOR009900;
DRAWICON(CROSS(主力,75) AND 散户主力,80,2);
DRAWTEXT(CROSS(散户,主力) AND 散户75,80,头部),coloryellow;
DRAWICON(CROSS(散户,主力) AND 散户75,85,2);
买入脉冲:IF(CROSS(主力,散户) AND 主力35,55,5),LINETHICK4,colorgreen;
卖出脉冲:IF(CROSS(散户,主力) AND 散户75,75,90),LINETHICK4,colorred;
BB1:=winner(CLOSE)*100;
BB2:=100-BB1;
Bb3:=abs(BB1-BB2);

本文来自投稿,不代表本人立场,如若转载,请注明出处:http://www.denguang.com/guandian/ffcb388a40c02ca850085220.html

标签: