黑马出击选股指标公式

  • 时间:
  • 浏览:3

DIFF:=EMA(DCLOSE,12)-EMA(DCLOSE,26);

DEA:=EMA(DIFF,9),COLORFFFF00;

A1:=BARSLAST(REF(CROSS(DIFF,DEA),1));

底背离:=REF(CLOSE,A1 1)CLOSE AND DIFFREF(DIFF,A1 1) AND CROSS(DIFF,DEA);

DEA0:=EMA(DIFF*100,9);

MACD0:=2*(DIFF*100-DEA0);

黑马:=(MACD0REF(MACD0,1)*2.5 AND MACD015);

底背离 AND 黑马;

股票(网上)开、转户,免费个股咨询、牛股推介、赠 擒牛指标 DDE的炒股软件;QQ756257474,电15919881826