声明:本站所有资源皆来源于互联网,本站所有文章观点均不代表站长个人观点,请理性阅读文章

广告
  1. 首页
  2. 软件书籍

换手指标买点准确通达信公式

股票软件说明:

hsL:100*VOL/(FINANCE(7)/100),POINtdOT,lineTHICK1,COLORWHITE;
lb:HSL/REF(HSL,1),POINTDOT,LINethICK1,COLORWHITE;
VHSL:IF(CUrrBARSCOUNT=1 AND PERIod=5,HSL*240/FROMOPEN,DRAWNULL),COLORRED;
VLB:VHSL/REF(HSL,1),POINTDOT,LINETHICK1,COLORRED;
stICKLINE(CURRBARSCOUNT=1 AND PERIOD=5,VHSL,0,2.5,-1),COLORRED;
stiCKLINE(0=0,0,HSL,2.5,0),COLOR444444;
HSL5:Llv(HSL,5),COLORYELLOW;
HSL10:LLV(HSL,10),COLORRED;
HSL20:LLV(HSL,20),COLORGREEN;
DHSL5:IF((HSL=LLV(HSL,5) OR REF(HSL,1)=REF(LLV(HSL,4),1)) AND C=O AND REF(C,1)=REF(O,1),HSL5,DRAWNULL),POINTDOT,LINETHICK6,COLORYELLOW;
DHSL10:IF((HSL=LLV(HSL,10) OR REF(HSL,1)=REF(LLV(HSL,9),1)) AND C=O AND REF(C,1)=REF(O,1),HSL10,DRAWNULL),POINTDOT,LINETHICK6,COLORRED;
DHSL20:IF((HSL=LLV(HSL,20) OR REF(HSL,1)=REF(LLV(HSL,19),1)) AND C=O AND REF(C,1)=REF(O,1),HSL20,DRAWNULL),POINTDOT,LINETHICK6,COLORGREEN;

功能与原理:1.除了普通换手以外 加入了盘中虚拟换手功能 类似通达信虚拟成交量2.以地量选股思想 (具体参考我以前的地量选股帖)标示出了 五日十日二十日地量 均是买入点 安全准确....试过就知道 本指标用于上升趋势寻底 60日均线向下的时候不建议参与 大势不好无量阴跌是常有的事情

本文内容来自互联网转载,不代表本人立场,若侵犯您的权益,请联系我们第一时间删除,谢谢!如若转载,请注明出处:http://www.denguang.com/rjsj/2ff3dce43b5486cc39d650ad.html

标签:

标签:

标签: