1. 首页
  2. 新股推荐

通达信公式波段操作经典指标

  通达信公式波段操作经典指标

  VAR0:=(close-Llv(LOW,60))/(HHV(high,60)-LLV(LOW,60))*100;

  VAR3:=sma(VAR0,3,1);

  VAR1:=SMA(VAR3,4,1)-10;

  VAR4:=(HHV(HIGH,60)-CLOSE)/(HHV(HIGH,60)-LLV(LOW,60))*100;

  VAR5:=SMA(VAR4,3,1);

  VAr2:=SMA(VAR5,4,1)-90;

  stICKline(REF(VAR1,1)《VAR1,VAR1,REF(VAR1,1),10,0),COLOR0000FF;

  0, CIRCledOT;

  stiCKLINE(REF(VAR1,1)》VAR1,VAR1,REF(VAR1,1),5,0),COLOR00FF00;

  STICKLINE(REF(VAR2,1)》VAR2,VAR2,REF(VAR2,1),10,0),COLOR0000FF;

  STICKLINE(REF(VAR2,1)《VAR2,VAR2,REF(VAR2,1),5,0),COLOR00FF00;

  0,COLOR0000FF;

  

本文内容来自互联网转载,不代表本人立场,若侵犯您的权益,请联系我们第一时间删除,谢谢!如若转载,请注明出处:http://www.denguang.com/xgtj/66e88e5e382375644c85406a.html

标签:

标签: