声明:本站所有资源皆来源于互联网,本站所有文章观点均不代表站长个人观点,投资理财有风险,请谨慎操作!

  1. 首页
  2. 股票学习

精准抄底公式源码

VAR1:=HIGH/REF(LOW,1)> 0.98 AND ABS(HHV(HIGH,60)-LLV(LOW,60))/CLOSE> 0.66 AND ABS(CLOSE-REF(CLOSE,10))/CLOSE> 0.2 AND REF(C,1)

AA:IF(VAR1,100,50);

VAR2:=CLOSE/MA(CLOSE,40)*100< 78;

VAR3:=CLOSE/MA(CLOSE,60)*100< 74;

VAR4:=HIGH> LOW*1.051;

VAR5:=VAR4 AND COUNT(VAR4,5)> 2;

VAR6:=VAR5 AND (VAR2 OR VAR3) AND REF(C,1)

BB:IF(VAR6,150,100);

VAR7:=DMA(CLOSE,VOL/SUM(VOL,34));

VAR8:=CLOSE/MA(CLOSE,50)< 0.75;

VAR9:=CLOSE/VAR7< 0.74;

VARA:=CLOSE< MA(CLOSE,13)*0.89 AND HIGH/LOW> 1.051 AND DPO> -9 AND MA(VOL,16);

VARB:=MIN(VAR8,VAR9);

VARC:=VARA AND VARB AND REF(C,1)

CC:IF(VARC,50,0);

本文内容来自互联网转载,不代表本人立场,若侵犯您的权益,请联系我们第一时间删除,谢谢!如若转载,请注明出处:http://www.denguang.com/xuexi/0781de0a6475dd607138565a.html