1. 首页
  2. 股市资讯

「通达信」疯子短线主图 选股指标公式

买线:= (C-REF(C,2))/C*100;
卖线:=MA(买线,9);
bu:=cross(买线,卖线);
SEL:=cross(卖线,买线);
K6:ema(C,30) ,COLORblue;
K7:emA(C,35) ,COLORblue;
K8:EMA(C,40) ,COLORblue;
K9:EMA(C,45) ,COLORblue;
K10:EMA(C,50) ,COLORblue;
K11:EMA(C,60) ,COLORblue;
DRAWTEXT(BU,L*0.97,买),COLOrrED;
DRAWTEXT(SEL,H*1.04,卖),COLORGREEN;

{
选股公式:

买线:= (C-REF(C,2))/C*100;
卖线:=MA(买线,9);
买:cross(买线,卖线),COLORRED;
卖:IF(cross(卖线,买线),1.5,2),COLORGREEN;
}

本文内容来自互联网转载,不代表本人立场,若侵犯您的权益,请联系我们第一时间删除,谢谢!如若转载,请注明出处:http://www.denguang.com/zixun/0edede471a300da76dedb242.html

标签:

标签:

标签:

标签:

标签: