1. 首页
  2. 股市资讯

「大智慧」掘金副图指标公式

BAR0:=(MA(winner(close),9))*100;
FYjj:=(croSS(BAR0,2.5))*(85);
奋勇掘进:IF((FYJJ>0),50,0),COLOR0000FF;
IF(FYJJ>0,12,0),CoLor00FFFF;
DRAWText(FYJJ,68,奋勇掘进),COLOR0000FF;
{www.gainiangu.com 概念股网_大智慧股票指标公式}
BAR1:=(CLOSE-LLV(LOW,20))/(HHV(high,20)-LLV(LOW,20))*100;
BAr2:=sma(SMA(BAR1,3,1),3,1);
BAR3:=ema(BAR2,5);
BAR4:=3*BAR2-2*BAR3;
STJP:=CROSS(BAR3,BAR4) AND BAR4>77;
撒腿就跑:IF(STJP>0,50,100),COLOR00FF00;
DRAWTEXT(stJP,40,撒腿就跑),COLOR00FF00;
IF(STJP>0,88,100),CoLor00FFFF;

本文内容来自互联网转载,不代表本人立场,若侵犯您的权益,请联系我们第一时间删除,谢谢!如若转载,请注明出处:http://www.denguang.com/zixun/17820180fb18a27417de2d1a.html

股票配资
股票配资