1. 首页
  2. 股市资讯

「通达信」财务估值中枢趋势指标公式

净资:=FINANCE(34),NodRAW;
收益:=FINANCE(33),NODRAW;
季净资:=FINANCE(35),NODRAW;
市净率:close/FINANCE(34),COLORYELLOW;
最高:HHV(市净率,COn2stR(FINANCE(42),0)),COLORMAGENTA;
最低:LLV(市净率,CON2STR(FINANCE(42),0)),COLORGREEN;
平均净率:(最高 最低)/2,COLORLIGRAY;
中估值:CLOSE 净资*(平均净率-最低),NODRAW;
长估值:CLOSE 净资*(最高-最低),NODRAW;
分估值:CLOSE 净资*(MA(HHV(市净率,60),20)-MA(LLV(市净率,60),20)),NODRAW;
IF(市净率=最低,市净率,DRAWNULL),CIRCledOT,COLORLIMAGENTA,lineTHICK2;

本文内容来自互联网转载,不代表本人立场,若侵犯您的权益,请联系我们第一时间删除,谢谢!如若转载,请注明出处:http://www.denguang.com/zixun/1f07f9c89e69c0166066374a.html

标签:

标签:

标签:

标签:

股票配资
股票配资