1. 首页
  2. 股市资讯

「通达信」资金流金叉选股指标公式

流通盘:=CAPITal/1000000,COLOR7F00FF,lineTHICK0;
ZLcm:=ema(winner(close)*70,3);{//主力筹码估算}
SHCM:=emA((WINNER(CLOSE*1.1)-WINNER(CLOSE*0.9))*80,3);{//散户筹码估算}
zsHtl:=SHCM/(ZLCM SHCM)*100;{//散户套牢筹码比率}
ZZLKP:=ZLCM/(ZLCM SHCM)*100;{//主力控盘筹码比率}
ZCMZL:=MA(ZLCM SHCM,13);{//市场筹码总量}
{www.gainiangu.com 概念股网_通达信股票指标公式}
ZZNts:=BARSLAst(ZSHTL<90 AND REF(ZSHTL,1)>90);{//走牛天数}
ZSHjj:=EMA(ZSHTL,89);{//散户警戒}
ZZljJ:=EMA(ZZLKP,89);{//主力警戒}
ZJlrQD:=INTPART(ZZLKP-ZZLJJ);{//资金流入强度}
SH8:=EMA(ZSHTL,8);
DKB:=IF(ZZLKP-REF(ZZLKP,1)>ZSHTL-REF(ZSHTL,1),1,0);
散户套牢线:=INTPART(ZSHTL),COLOR66FF00,LINethICK2;
主力控盘线:=INTPART(ZZLKP),COLOR4D4DFF,LINETHICK2;
{资金流入线:ZJLRQD,,COLOR7F00FF,LINETHICK2;
资金强弱线:15,COLORFF80FF,LINETHICK2,croSsdOT;
控盘临界线:55,COLORFF937F,LINETHICK2,CROSSDOT;
强势控盘线:75,COLORFf3399,LINETHICK2,CROSSDOT;}
资金金叉:CROSS(主力控盘线,散户套牢线);

本文内容来自互联网转载,不代表本人立场,若侵犯您的权益,请联系我们第一时间删除,谢谢!如若转载,请注明出处:http://www.denguang.com/zixun/2798527cbbd26904a600f54c.html

标签:

标签:

标签:

标签:

标签: