蜀ICP备16033882号-3

  1. 首页
  2. 股市资讯

「通达信」OBV看主力主图指标公式

换手:=IF(BARSCOUNT(C)=CUrrBARSCOUNT,DYNAINfo(17),V/REF(MA(V,5),1)) V/CAPITal*100,lineTHICK1,COLORRED;
VA0:=((close LOW) (high CLOSE)) / (HIGH LOW);
VA:=((CLOSE LOW) (HIGH CLOSE)) / (HIGH LOW) * 换手;
obv:=sum(IF(VA0=REF(VA0,1),0,VA),0),COLORGRAY;
st0:=Obv*100/MA(OBV,55),COLORCYAN,DOTLINE;
SHUIRT:ema(ST0,5),COLORYELLOW;
MID:MA(ST0,20),COLORRED,DOTLINE;
UP:MID 2*Std(ST0,20),COLORRED;
dn:MID-2*STD(ST0,20),COLORRED;
B:=100,COLORRED,DOTLINE;
箱顶10:HHV( SHUIRT,20),COLORGRAY;
箱底10:LLV( SHUIRT,20),COLORGRAY;

本文来自投稿,不代表本人立场,如若转载,请注明出处:http://www.denguang.com/zixun/2a72ce80d814d94206e60200.html

标签:

标签:

标签: