1. 首页
  2. 股市资讯

「通达信」耶稣捉牛选股指标公式

阿门1:=ema(C,10),COLORWHITE,lineTHICK2;
阿门2:=EMA(C,30),COLORFF00FF;
阿门3:=EMA(C,60),COLORFFCc66;
门徒1:=if(cross(阿门1,阿门2) or cross(阿门1,阿门3),60,0);
阿门4:=EMA(VOL,10),COLORWHITE,LINETHICK2;
阿门5:=EMA(VOL,30),COLOrrED,LINETHICK2;
阿门6:=EMA(VOL,60),COLORGREEN,LINETHICK2;
门徒2:=if(cross(阿门4,阿门6) and cross(阿门4,阿门5),60,0);
阿门7:=(close-LLV(LOW,25))/(HHV(high,25)-LLV(LOW,25))*100;
阿门8:=sma(阿门7,19,1);
阿门9:=SMA(阿门8,5,1);
阿门10:=3*阿门8-2*阿门9;
门徒3:=if(cross(阿门8,阿门9) and cross(阿门10,阿门8),50,0);
阿门11:=(CLOSE-LLV(LOW,5))/(HHV(HIGH,5)-LLV(LOW,5))*100;
阿门12:=SMA(阿门11,19,1);
阿门13:=SMA(阿门12,25,1);
阿门14:=3*阿门12-2*阿门13;
门徒4:=if(cross(阿门12,阿门13) and cross(阿门14,阿门12),50,0);
耶稣捉牛:(门徒3 or 门徒4) and (门徒1 or 门徒2);

本文内容来自互联网转载,不代表本人立场,若侵犯您的权益,请联系我们第一时间删除,谢谢!如若转载,请注明出处:http://www.denguang.com/zixun/2e87af3e9bd3005b8bd1ccbc.html

标签:

标签:

标签: