1. 首页
  2. 股市资讯

「通达信」三浪启动大资金进场组合选股指标公式

EN2:=ZIG(3,10)>REF(zig(3,10),1) AND REF(ZIG(3,10),1)<=REF(ZIG(3,10),2) AND REF(ZIG(3,10),2)<=REF(ZIG(3,10),3);
PL20:=ZIG(3,20);
EN3:=ZIG(3,20)>REF(ZIG(3,20),1) AND REF(ZIG(3,20),1)<=REF(ZIG(3,20),2) AND REF(ZIG(3,20),2)<=REF(ZIG(3,20),3);
走强3:=BARSLAst(PL20ZTJZ10:=IF(PL20>REF(PL20,1),COUNT(En2,走强3),0);
XG:=(EN3 AND ZTJz10=1);
VA1:=100-3*sma((close-LLV(LOW,65))/(HHV(high,80)-LLV(LOW,65))*100,20,1) 2*SMA(SMA((CLOSE-LLV(LOW,65))/(HHV(HIGH,80)-LLV(LOW,65))*100,20,1),15,1);
VA2:=100-3*SMA((OPEN-LLV(LOW,65))/(HHV(HIGH,80)-LLV(LOW,65))*100,20,1) 2*SMA(SMA((OPEN-LLV(LOW,65))/(HHV(HIGH,80)-LLV(LOW,65))*100,20,1),15,1);
Va3:=VA1REF(VOL,1) AND CLOSE>REF(CLOSE,1);
大资:=(VA3 AND COUNT(VA3,30)=1);
买入:((VA3 AND COUNT(VA3,30)=1)) AND XG;

本文内容来自互联网转载,不代表本人立场,若侵犯您的权益,请联系我们第一时间删除,谢谢!如若转载,请注明出处:http://www.denguang.com/zixun/3502b9215fce44f50b32874e.html

标签: