1. 首页
  2. 股市资讯

「同花顺」涨停选股指标公式

DIF1:=ema(Dclose,12)-EMA(DCLOSE,26);
dea1:=EMA(DIF1,9);
aaa1:=(DIF1-DEA1)*2*60;
AAA上:=IF(AAA1>REF(AAA1,1),AAA1,DRAWNULL);
AAA下:=IF(AAA1黑马线:=15;
主力:=AAA1-REF(AAA1,1),COLOrrED;
WL:=(CLOSE-MA(CLOSE,6))/MA(CLOSE,6),lineTHICK1,COLOR0000FF;
WL3:=MA(WL,3),COLOR00FFFF;
WLT:=MA(WL,89),COLOR00FFFF,LINETHICK1;
T8:=FILTER(croSS(WL,WL3) AND WL3VAR6:=MA(winner(CLOSE),1)*100;
底部:=CROSS(VAR6,2.5);
stICKLINE(底部,0,0.5,0.5,0),COLORWHITE;
选股:(CROSS(AAA1,0) AND CROSS(主力,0) AND 主力/AAA上>1 AND T8 AND WL<0 AND WL>-2)*0.20;
STICKLINE(选股,0,0.20,3.5,0),COLOR008080;

本文来自投稿,不代表本人立场,如若转载,请注明出处:http://www.denguang.com/zixun/49c4f88d8e714b646fde0c8c.html

标签: