蜀ICP备16033882号-3

  1. 首页
  2. 股市资讯

「大智慧」稳健趋势主图指标公式

Var1:=MA(close,5);
Var2:=MA(CLOSE,10);
Var3:=MA(CLOSE,20);
Var4:=MA(CLOSE,30);
Var5:=(Var1 Var2 Var3 Var4)/4;
Var6:=(Var5-REF(Var5,15))/REF(Var5,15)*100;
Var7:=(Var5-REF(Var5,15))/REF(Var5,15)*100;
Var8:=ema(Var6,3);
{www.gainiangu.com 概念股网_大智慧指标公式}
底部信号: STICKLINE(Var6>REF(Var6,1) AND Var6<0 AND Var6低位转强: STICKLINE(Var8>REF(Var8,1) AND Var6<0 AND Var6>Var8 AND CLOSE>OPEN,OPEN,CLOSE,8,0);
红灯高照: STICKLINE(Var6>REF(Var6,1) AND Var6>0 AND Var8<0,OPEN,CLOSE,10,0);
坚定持股: STICKLINE(Var8>REF(Var8,1) AND Var8>0 AND CLOSE>OPEN,OPEN,CLOSE,8,0);
振荡洗盘: STICKLINE(Var8>REF(Var8,1) AND Var8>0 AND CLOSE谨慎观望: stICKline(Var6REF(Var8,1) AND Var6>0,OPEN,CLOSE,10,0);
谨慎持股: STICKLINE(Var60 AND CLOSE>OPEN,OPEN,CLOSE,8,0);
果断持币: STICKLINE(Var60 AND CLOSE阴跌绵绵: STICKLINE(Var6下跌反弹: STICKLINE(Var6OPEN,OPEN,CLOSE,8,0);
ma1: MA(CLOSE,5);
MA2: MA(CLOSE,10);
MA3: MA(CLOSE,20);
MA4: MA(CLOSE,30);
Ma62: MA(CLOSE,62);
MA250: MA(CLOSE,250);

本文来自投稿,不代表本人立场,如若转载,请注明出处:http://www.denguang.com/zixun/5e12e0915f479dd40089eaf5.html