1. 首页
  2. 股市资讯

「通达信」机构背离战法指标公式

大盘跌势,机构线呈涨势,即背离。本质上为机构在弱市行情吸筹,几乎在双线大开口的形态下背离点都是绝佳买点,适合短期波段操作个股。注意回避冷门股,尽量选股热门题材或10天换手率较高个股进行操作。

JG:=10000*close/INDEXC;
机构线:MA(JG,5);
天线:MA(C,5);
DIF:=ema(CLOSE,12)-emA(CLOSE,26),NodRAW;
dea:=EMA(DIF,9),NODRAW;
DRAWicoN(croSS(五天线,机构线),五天线*0.98,2);
DRAWICON(CROSS(机构线,五天线),五天线*0.98,1);
{www.gainiangu.com 概念股网_通达信股票指标公式}
机构线涨:=机构线>REF(机构线,1);
DRAWICON(机构线涨,机构线*0.98,1);
机构线跌:=机构线DRAWICON(机构线跌,机构线*0.98,2);
五天线涨:=五天线>REF(五天线,1);
DRAWICON(五天线涨,五天线*0.98,1);
五天线跌:=五天线DRAWICON(五天线跌,五天线*0.98,2);
开口:(机构线-五天线)/机构线,NODRAW;

本文内容来自互联网转载,不代表本人立场,若侵犯您的权益,请联系我们第一时间删除,谢谢!如若转载,请注明出处:http://www.denguang.com/zixun/5f7f063aaa8e2c396cf428b8.html