1. 首页
  2. 股市资讯

「通达信」我5突围主图指标公式

ma1:MA(close,5),COLORFfddcC,lineTHICK2;
MA2:MA(CLOSE,10),COLORFFBBCC;
MA3:MA(CLOSE,15),COLORFF99CC;
Ma4:MA(CLOSE,20),COLORFF97CC;
MA5:MA(CLOSE,25),COLORFF95CC;
Ma6:MA(CLOSE,30),COLORFF85CC;
MA7:MA(CLOSE,35),COLORFF80CC;
MA8:MA(CLOSE,40),COLORFF75CC;
MA9:MA(CLOSE,45),COLORFF70CC;
Ma10:MA(CLOSE,50),COLORFF65CC;
MA11:MA(CLOSE,55),COLORFF60CC;
MA12:MA(CLOSE,60),COLORFF55CC;
MA13:MA(CLOSE,65),COLORFF50CC;
MA14:MA(CLOSE,70),COLORFF45CC;
MA15:MA(CLOSE,75),COLORFF40CC;
MA16:MA(CLOSE,80),COLORFF35CC;
MA17:MA(CLOSE,85),COLORFF30CC;
MA18:MA(CLOSE,90),COLORFf25CC;
MA19:MA(CLOSE,95),COLORFF22CC;
MA20:MA(CLOSE,100),COLORFF20CC;
Ma21:MA(CLOSE,105),COLORFF18CC;
MA22:MA(CLOSE,110),COLORFF15CC;
MA23:MA(CLOSE,115),COLORFF12CC;
MA24:MA(CLOSE,120),COLORFF10CC,LINETHICK2;

本文内容来自互联网转载,不代表本人立场,若侵犯您的权益,请联系我们第一时间删除,谢谢!如若转载,请注明出处:http://www.denguang.com/zixun/864d3f2ee56763bc4690ffcd.html