1. 首页
  2. 股市资讯

「通达信」短线低位指标公式

CS:=(close-LLV(LOW,8))/(HHV(high,8)-LLV(LOW,8))*100;
YJD: (ema(CS,3)-50)*2;
极弱:-80;
强势:60;
风险:80;
弱势:-60;
VAR4:=(1.1)*CLOSE;
VAR5:=(0.9)*CLOSE;
VAR6:=100*(winner(VAR4)-WINNER(VAR5));
S1:2*EMA(100-VAR6,1),COLORYELLOW;
S2:EMA(S1,9);
S3:=MA(S2,9);
条件:=CROSS(YJD,极弱) AND S1>S2;
条件0:=croSS(强势,YJD) AND S1DRAWicoN(条件,极弱,5);
DRAWICON(条件0,强势,6);

本文来自投稿,不代表本人立场,如若转载,请注明出处:http://www.denguang.com/zixun/86b8afa31b5494a77b4b09a6.html

标签: