1. 首页
  2. 股市资讯

「通达信」主力建仓指标公式

VAr22:=REF(LOW,1);
VAR23:=((sma(abs((LOW VAR22)),3,1) / SMA(MAX((LOW
VAR22),0),3,1)) * 100);
VAR24:=ema(IF((close * 1.2),(VAR23 * 10),(VAR23 /
10)),3);
VAR25:=LLV(LOW,38);
VAR26:=HHV(VAR24,38);
VAR27:=IF(LLV(LOW,90),1,0);
VAR28:=((emA(IF((LOW
<= VAR25),((VAR24 (VAR26 * 2)) / 2),0),3) / 618) *
VAR27);
{概念股网-股票公式网站 www.gupanG.com}
主力秘密筹码:stICKline(VAR28,0,VAR28,6,1),COLOrrED;
动态底部:EMA(IF(L<=
LLV(L,30),SMA(ABS(L-REF(L,1)),30,1)/SMA(MAX(L-REF(L,1),0),30,1),0),3)*10,stiCK,COLORYELLOW,LINETHICK2;

本文内容来自互联网转载,不代表本人立场,若侵犯您的权益,请联系我们第一时间删除,谢谢!如若转载,请注明出处:http://www.denguang.com/zixun/8d2b53a551935d2cbdb5210c.html