1. 首页
  2. 股市资讯

「通达信」顾比均线主图指标公式

K1:=ema(C,3);K2:=EMA(C,5);K3:=EMA(C,8);K4:=EMA(C,13);
k5:=EMA(C,15);K6:=EMA(C,30);K7:=EMA(C,35);K8:=EMA(C,40);
K9:=EMA(C,45);K10:=EMA(C,50);K11:=EMA(C,60);
IF(K1>REF(K1,3),K1,DRAWNULL),COLOR0000FF;
IF(K1IF(K2>REF(K2,3),K2,DRAWNULL),COLOR0000FF;
IF(K2IF(K3>REF(K3,3),K3,DRAWNULL),COLOR0000FF;
IF(K3IF(K4>REF(K4,3),K4,DRAWNULL),COLOR0000FF;
IF(K4{www.gainiangu.com 概念股网_通达信股票指标公式}
IF(K5>REF(K5,3),K5,DRAWNULL),COLOR0000FF;
IF(K5IF(K6>REF(K6,3),K6,DRAWNULL),COLOR0000FF;
IF(K6IF(K7>REF(K7,3),K7,DRAWNULL),COLOR0000FF;
IF(K7IF(K8>REF(K8,3),K8,DRAWNULL),COLOR0000FF;
IF(K8IF(K9>REF(K9,3),K9,DRAWNULL),COLOR0000FF;
IF(K9IF(K10>REF(K10,3),K10,DRAWNULL),COLOR0000FF;
IF(K10IF(K11>REF(K11,3),K11,DRAWNULL),COLOR0000FF;
IF(K11

本文内容来自互联网转载,不代表本人立场,若侵犯您的权益,请联系我们第一时间删除,谢谢!如若转载,请注明出处:http://www.denguang.com/zixun/9421d5323abc5ad43dbb5e96.html

标签:

标签:

标签: