1. 首页
  2. 股市资讯

「通达信」赚钱从现在开始指标公式

Q1:=(close-REF(CLOSE, 1))/REF(CLOSE, 1)*100;
q2:=(CLOSE-LLV(LOW, 18))/(HHV(high, 18)-LLV(LOW, 18))*100;
Q3:=sma(Q2, 9, 1);
Q4:=SMA(Q3, 3, 1);
AA:3*Q3-2*Q4, ,COLOR7FFF00;
Q5:=AA>1*REF(AA, 1);
Q6:=LLvbaRS(LOW, 50);
Q7:=sum(VOL, Q6);
Q8:=HHVBARS(HIGH, 50);
Q9:=SUM(VOL, Q8);
Q10:=(CLOSE-REF(OPEN, Q8))/REF(OPEN, Q8)*100;
Q11:=HHV(AA,5);
A1:ema(Q3, 3) , COLORFfddcC;
A2:emA(A1, 3) , COLORFFBBCC;
a3:EMA(A2, 3) , COLORFF99CC;
a4:EMA(A3, 3) , COLORFF55CC;
A5:EMA(A4, 3) , COLORFF33cC;
a6:EMA(A5, 3) , COLORFF11CC;
A:EMA(A4, 3), , COLORFF00CC;
DRAWTEXT(croSS(AA, 20) AND Q10<-13,10,'*大底'), COLOR00FF00;
DRAWTEXT(CROSS(AA, A5) AND REF(AA,1)<34,REF(AA,1),'*发财了'), COLOrrED;
DRAWTEXT(CROSS(A1, AA) AND REF(AA,1)>80, REF(AA,3), *闪人), COLORCFB53B;
DRAWTEXT(CROSS(AA, A1) AND q5 AND A1<20 AND Q1>9 OR A1>1*REF(A1, 1)
AND Q1>4 AND A1<60, 30, '拉'), COLORFFFfcC;

本文内容来自互联网转载,不代表本人立场,若侵犯您的权益,请联系我们第一时间删除,谢谢!如若转载,请注明出处:http://www.denguang.com/zixun/982e8c78d504b64d362919de.html