1. 首页
  2. 股市资讯

「通达信」短线回抢主图及选股指标公式

M5:MA(C,5);
M10:MA(C,10);
A:=(O/M10-1)*100;
B:=(M5/M10-1)*100;
TJ:=C<=O;
TJ1:=OM10 AND A<1.6 AND C>M5 AND M5>M10;
XG:=REF(TJ,1) AND TJ1 AND B>4;
DRAWicoN(XG,L*0.95,25);
stICKline(XG,C,O,2,0),COLORYELLOW;
STICKLINE(XG,H,L,0,0),COLORYELLOW;

{
选股公式:

M5:=MA(C,5);
M10:=MA(C,10);
A:=(O/M10-1)*100;
B:=(M5/M10-1)*100;
TJ:=C<=O;
TJ1:=OM10 AND A<1.6 AND C>M5 AND M5>M10;
XG:REF(TJ,1) AND TJ1 AND B>4;
}

本文来自投稿,不代表本人立场,如若转载,请注明出处:http://www.denguang.com/zixun/ae1dc3cfd3362adef6b206ee.html

标签: