1. 首页
  2. 股市资讯

「通达信」1倍至6倍量指标公式

STICKLINE(V/REF(V,1)>2,V,0,3,0),COLORYELLOW;
STICKLINE(V/REF(V,1)>=6,V,0,3,0),COLOrrED;
{www.gainiangu.com 概念股网_通达信股票指标公式}
V1:=MIN(REF(VOL,1),REF(VOL,2));
V2:=MIN(REF(VOL,3),REF(VOL,4));
V3:=MIN(REF(VOL,5),REF(VOL,6));
V4:=MIN(REF(VOL,7),REF(VOL,8));
V5:=MIN(REF(VOL,9),REF(VOL,10));
V6:=MIN(REF(VOL,11),REF(VOL,12));
V7:=MIN(REF(VOL,13),REF(VOL,14));
V8:=MIN(REF(VOL,15),REF(VOL,16));
W1:=MIN(MIN(V1,V2),MIN(V3,V4));
W2:=MIN(MIN(V5,V6),MIN(V7,V8));
Zm1:=MIN(W1,W2);
芝麻量:ZM1,COLORGREEN,lineTHICK1;
MAVOL3:MA(ZM1,3);
MAVOL6:MA(ZM1,6);
MAVOL9:MA(ZM1,9);

本文内容来自互联网转载,不代表本人立场,若侵犯您的权益,请联系我们第一时间删除,谢谢!如若转载,请注明出处:http://www.denguang.com/zixun/b56f146e7189ddc5268b2f62.html