1. 首页
  2. 股市资讯

「通达信」小底喷发指标公式

跌幅:(1-HHV(C,60)/C),NODRAW,COLORGREEN;
VAR1:=(2*close high LOW OPEN)/5;
VAr2:=ema(EMA(EMA(VAR1,4),4),4);
sj:=(VAR2-REF(VAR2,1))/REF(VAR2,1)*100;
sd:=MA(SJ,2);
SK:=MA(SJ,1);VAR4:=(LOW HIGH CLOSE)/3;
操作:=MA(VAR4,5);
XZX:=HHV(操作,30);
买卖:=LLV(操作,13);
J:=买卖 0.0001;
JC:=croSS(操作,J);
Z,:=(HHV(H,7)-LLV(L,7))/LLV(L,7)>0.07 AND (HHV(H,7)-LLV(L,7))/LLV(L,7)<0.18;
LSJC:=COUNT(SK>=SD,7)>0;
QD:=LLV(SK,12);
小双底:COUNT(JC,10)>0 AND L<买卖 AND 买卖=REF(买卖,5) ,COLOrrED;

本文内容来自互联网转载,不代表本人立场,若侵犯您的权益,请联系我们第一时间删除,谢谢!如若转载,请注明出处:http://www.denguang.com/zixun/b89d122f997570144a680383.html