1. 首页
  2. 股市资讯

「通达信」底建仓顶减仓指标公式

N:=74;
上升通道:DRAWline(L<=LLV(L,10),LLV(L,10),H>=HHV(H,10),H,0),COLORFF00FF,LINethICK2;
下降通道:DRAWLINE(H>=HHV(H,10),H,L<=LLV(L,10),LLV(L,10),0),COLORFFFF33,LINETHICK2;
抄底建仓:IF(上升通道>REF(上升通道,1),上升通道,N),NodRAW,COLOR00FFFF;
{概念股网-股票公式网站 www.gupanG.com}
DRAWTEXT(croSS(上升通道,-24),H-0.99,⊙抄底建仓),COLOR00FFFF;
DRAWTEXT(CROSS(下降通道,-24),H-0.4,⊙到顶减仓),COLOR0087F3;
到顶减仓:IF(下降通道>REF(下降通道,1),下降通道,N),NODRAW,COLOR0087F3;

本文内容来自互联网转载,不代表本人立场,若侵犯您的权益,请联系我们第一时间删除,谢谢!如若转载,请注明出处:http://www.denguang.com/zixun/b8bbbdd918ba810434568b0b.html