1. 首页
  2. 股市资讯

「大智慧」恶庄洗盘 选股指标公式

A0:=(HHV(ema(V,13),40)-emA(V,13))/HHV(EMA(V,13),40);
A1:=EMA(winner(C)*0.7,5);A2:=EMA(COst(85),8);A3:=EMA(COST(15),8);
A4:=A1>=0.4 AND WINNER(C*1.3)-WINNER(C)<=0.15 AND A2>=REF(A2,1) AND A0<0.1;
A5:=croSS(COUNT(a4,BARSlast(C<=A3) 1),0.5);
a6:=HHV(C/REF(C,BARSLAST(A5)),BARSLAST(A5) 1);
B0:=BARSLAST(A4);
B1:=A6<1.15 AND B0>=10 AND B0<=50 AND C{www.gainiangu.com 概念股网_大智慧股票指标公式}
B2:=CAPITal/100/10000<=10 AND DYNAINFO(8)>=100 AND BARPOS>=40 AND STRFIND(STKNAME,S,1)=0;
b3:=IF(B1 AND B2,A0*100,0);
恶庄洗盘:B3,COLORWHITE;
STICKLINE(B3>0,B3,0,8,0),COLORWHITE;
STICKLINE(B3>=20,B3,0,8,0),COLORYELLOW;
STICKLINE(B3>=40,B3,0,8,0),COLOrrED;

选股公式:
A0:=(HHV(EMA(V,13),40)-EMA(V,13))/HHV(EMA(V,13),40);
A1:=EMA(WINNER(C)*0.7,5);A2:=EMA(COST(85),8);A3:=EMA(COST(15),8);
A4:=A1>=0.4 AND WINNER(C*1.3)-WINNER(C)<=0.15 AND A2>=REF(A2,1) AND A0<0.1;
A5:=CROSS(COUNT(A4,BARSLAST(C<=A3) 1),0.5);
A6:=HHV(C/REF(C,BARSLAST(A5)),BARSLAST(A5) 1);
B0:=BARSLAST(A4);
B1:=A6<1.15 AND B0>=10 AND B0<=50 AND cb2:=CAPITAL/100/10000<=10 AND DYNAINFO(8)>=100 AND BARPOS>=40 AND STRFIND(STKNAME,S,1)=0;
B3:=IF(B1 AND B2,A0*100,0);
B3>=20;

本文内容来自互联网转载,不代表本人立场,若侵犯您的权益,请联系我们第一时间删除,谢谢!如若转载,请注明出处:http://www.denguang.com/zixun/c2663e864525bde0b4c2dd84.html

标签: