1. 首页
  2. 股市资讯

「通达信」麒麟操盘线指标公式

VAR3:=MA(close,26);
持仓线: VAR3, , ;
VAR4:=VAR3-0.25;
空仓线: VAR4, , ;
操盘频率: ema(CLOSE,3);
VAR1:=VOL*(O C)/2;
搏杀生命线:sum(VAR1,88)/SUM(VOL,88),COLORFF80FF,lineTHICK2;
搏杀持股线fl:HHV(MA(C,17),2),COLOR00D500;
{www.gUPang.com 概念股网_最新股票指标公式}
FS:IF(MA(C,17)<搏杀持股线FL,(MA(C,17)-(搏杀持股线FL-MA(C,17))),搏杀持股线FL),COLOR80FFFF,LINethICK2;
CG:MA(C,17),LINETHICK2,COLORF4E202;
VAr2:=MA((OPEN CLOSE high LOW)/4,46);
AA:=(CLOSE>VAR2 AND CLOSE>MA(CLOSE, 5)) OR (CMA(C,5) AND C>FS);
BB:=(CLOSEVAR2 AND CCC:=IF(AA AND BB,0,1);
stICKLINE(CC,CLOSE,OPEN,6,1),COLORYELLOW;
stiCKLINE(CC,HIGH,MAX(C,O),0.8,0),COLORYELLOW;
STICKLINE(CC,MIN(C,O),LOW,0.8,0),COLORYELLOW;
STICKLINE(AA,CLOSE,OPEN,6,0),COLOrrED;
STICKLINE(AA,HIGH,LOW,0.8,0),COLORRED;
STICKLINE(BB,CLOSE,OPEN,6,0),COLORGREEN;
STICKLINE(BB,HIGH,LOW,0.8,0),COLORGREEN;

本文内容来自互联网转载,不代表本人立场,若侵犯您的权益,请联系我们第一时间删除,谢谢!如若转载,请注明出处:http://www.denguang.com/zixun/c3d8225f254926210dbfc23b.html