1. 首页
  2. 股市资讯

「大智慧」宝塔线选股指标公式

AA:=CLOSE>REF(CLOSE,1) AND REF(CLOSE,1)>REF(close,2) AND REF(CLOSE,1)=REF(CLOSE,5)),IF(REF(CLOSE,5)BB:=CLOSEREF(CLOSE,3) AND IF(REF(CLOSE,3)>REF(CLOSE,4),1,IF(REF(CLOSE,4)>REF(CLOSE,5),REF(CLOSE,1)>REF(CLOSE,4) OR (REF(CLOSE,2)>REF(CLOSE,4) AND REF(CLOSE,3)<=REF(CLOSE,5)),IF(REF(CLOSE,5)>REF(CLOSE,6),1,REF(CLOSE,6)>REF(CLOSE,7))));
fh:=AA AND CLOSE>REF(OPEN,2);
fl:=BB AND CLOSE翻红:IF(fh,50,0),colorred;
翻绿:IF(fl,50,100),colorgreen;

本文内容来自互联网转载,不代表本人立场,若侵犯您的权益,请联系我们第一时间删除,谢谢!如若转载,请注明出处:http://www.denguang.com/zixun/d2b09a034bebc6bf903eafe8.html

标签:

标签:

标签:

股票配资
股票配资