1. 首页
  2. 股市资讯

「通达信」短线买 选股指标公式

aaa:=REF(close,1);
BBB:=sma(MAX(CLOSE-AAA,0),5,1)/SMA(abs(CLOSE-AAA),5,1)*1000;
HHH:=BBB-LLV(BBB,10);
sss:=(MA(HHH,2)*3 HHH*13)/16;
{概念股网-股票公式网站 www.GupAng.com}
短线买点:IF(SSS>13,MA(SSS,2),SSS);
21;

选股公式

AAA:=REF(CLOSE,1);
BBB:=SMA(MAX(CLOSE-AAA,0),5,1)/SMA(ABS(CLOSE-AAA),5,1)*1000;
HHH:=BBB-LLV(BBB,10);
SSS:=(MA(HHH,2)*3 HHH*13)/16;
短线买点:=IF(SSS>13,MA(SSS,2),SSS);
跌破:croSS(21,短线买点);

本文来自投稿,不代表本人立场,如若转载,请注明出处:http://www.denguang.com/zixun/dbcf590f652eac973efc6ebc.html

标签:

标签:

标签:

标签: