1. 首页
  2. 股市资讯

「大智慧」峰底主图指标公式

X:=21;
TTY:=H;
AAT:=REF(TTY,X)=HHV(TTY,2*X 1);
BBT:=FILTER(AAT,X);
CCT:=BACKSET(BBT,X 1);
Hd10T:=FILTER(CCT,X);
AA1T:=REF(TTY,X)=LLV(TTY,2*X 1);
BB1T:=FILTER(AA1T,X);
Cc1T:=BACKSET(BB1T,X 1);
LD10T:=FILTER(CC1T,X);
{www.gainiangu.com 概念股网_最新股票指标公式}
前期高位:REF(H,BARSLAst(hd10T)),COLORBLUE,lineTHICK0;
前期低位:REF(L,BARSlast(LD10T)),COLOrrED,LINethICK0;
t10T:=BARSLAST(HD10T) AND BARSLAST(LD10T) AND NOT(LD10T);
stiCKLINE(T10T,前期高位,前期高位,20,0),COLORBLUE;
STICKLINE(T10T,前期低位,前期低位,20,0),COLORRED;

本文内容来自互联网转载,不代表本人立场,若侵犯您的权益,请联系我们第一时间删除,谢谢!如若转载,请注明出处:http://www.denguang.com/zixun/ddb6e116189f3cc3b5b5e7c6.html