1. 首页
  2. 股市资讯

「通达信」天界真龙指标公式

Var1:=ema(close,8);
Var2:=EMA(Var1,20);
Var3:=croSS(Var1,Var2);
Var4:=Var1Var5:=EMA(sma((CLOSE-LLV(LOW,19))/(HHV(high,19)-LLV(LOW,19))*100,8,1),3);
天界真龙:STICKLINE(Var5>20 AND Var5<80,Var5,Var5,6,1),linethick2,POINtdOT,COLORYELLOW;
STICKLINE(Var5>80,Var5,Var5,6,1),linethick2,POINTDOT,COLOrrED;
stICKLINE(Var5<20,Var5,Var5,6,1),linethick2,POINTDOT,COLORBLUE;
三十三天:80,POINTDOT,COLORMAGENTA;
天界:50,POINTDOT,COLORWHITE;
五湖四海:IF(Var3 AND Var4,50,20),COLORGREEN;

本文内容来自互联网转载,不代表本人立场,若侵犯您的权益,请联系我们第一时间删除,谢谢!如若转载,请注明出处:http://www.denguang.com/zixun/f6e50cc12a2862dde0da58fd.html